升级php7.x失败

(Last Updated On: 2019-11-26)

祖传2.5刀VPS,512M内存 + Debian8+php5.6,wp升级后提示要升级php,发现一键脚本升级7.x老是失败,估计是网友提及的内存过小了吧。

发表评论

电子邮件地址不会被公开。 必填项已用*标注

解决 : *
11 − 3 =


此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据